Le forum évolue grâce à vos remarques et suggestions.
Si pendant votre navigation vous constatez un problème ou si vous avez des idées d'amélioration, n'hésitez pas à nous en faire part en cliquant ici
Achats groupés en cours


Partagez
Aller en bas
nadége30
Membre
Membre
Nbre de messages : 48
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:05
ok nagol merci du conseil je vais chercher une pompe de 3000 l/h :clin d'oeil:
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:06
et pour mon histoire de pompe sorti du filtre cela n'a pas d'incidence??
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:06
@nadége30 a écrit:oui un dernier truc auquel je pense j'avais 2 pompes de 6500 l/h dans mon filtre et comme j'avais lu sur le forum que pour la filtration biologique il ne fallait pas passer trop vite sur les masses filtrante,j'en es sorti une que j'ai mis dans le bassin et qui rejette toujours avec celle du filtre dans la cascade,mais cette pompe fait uniquement circuler l'eau mais elle ne filtre rien,est ce que c'est gênant???
2 pompes de 6500 litres + 1pompe de 1500 litres pour un bassin de 5000 litres, ce n'est'plus un bassin' c'est une machine a laver!
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:07
ah oui?
Invité
Invité

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:10
@Nagol a écrit:Passer trop lentement est une bêtise
Ah bon ? Et pourquoi donc ?
Nadège, je n'ai pas tout compris, tu avais 2 pompes dans ton filtre... Qu'est-ce que tu as comme installation, des photos de la filtration ?
Oui, quand l'eau passe trop vite sur les médias de filtration, la bio est "lavée" ou du moins, elle n'a pas le temps de travailler dans de bonnes conditions
Trop brasser l'eau fait monter le PH et donc, favorise l'eau verte.
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:12
c’était pour avoir un joli débit a la cascade et la 1500 l/h je l'avais rajouter pour l'uv
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:12
Sur la pompe du filtre, il faut mettre un Y en sortie avant la filtration, un coté va direct au filtre l'autre passe par l'UV et va aussi au filtre via un deuxieme Y.Pas besoin d'une autre pompe pour la pompe qui va à la cascade, pas de soucis si ce n'est le fait que ton bassin de 5000 litres doit être drôlement remué par tout ce courant, pas de zone calme pour les écailles.
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:15
@nadége30 a écrit:c’était pour avoir un joli débit a la cascade et la 1500 l/h je l'avais rajouter pour l'uv

Vouloir avoir les chutes du niagara sur un bassin de 5000 litres n'est pas forcément confortable pour les poissons et les plantes.
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:17
pour les photos faudra attendre demain lol
pour la filtration c'est un filtre gravitaire que mon mari a fait,les masse filtrante y'a de la mousse bleu en 2 granulométrie ,de la moyenne et de la fine,et de la pouzolane pour le support bactérien.
le bacs de la filtration fait 120 litres et est donc alimenter par une pompe de 6500 l/h.
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Mer 24 Aoû 2016 - 22:21
ben il est pas forcement tant remuer que sa on dirait meme qu il n'y a quasi pas de courant,lorsqu'une feuille tombe elle ne bouge presque pas et c'est trés long avant qu'elle n'arrive a être aspirer
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 20:49
bonsoir,
me revoilà avec mes débit de pompe  
je voulais savoir pour mon uv il est convenu que je dois l'alimenter en 3000 l/h de se coté on est d accord,le truc c'est que j'ai fait un essai avec ma pompe de 6500 l/h et j'ai contrôler mon débit en sortie de uv et j'obtiens un débit de 2800 l/h,donc est ce que je laisse comme sa ou alors je met une pompe de 3000 l/h sans regarder son débit réel???
merci pour vos réponse après je vais essayer de plus vous embeter
avatar
Nico9
Passionné
Passionné
Masculin
Nbre de messages : 1214
Age : 20
Localisation : Boulogne-Sur-Mer
Date d'inscription : 05/07/2014

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 20:50
si tu as 2800lh alors c'est bien
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 20:53
ok merci nico
oui c'est bien je n'es pas de pompe a acheter
par contre les pertes de debit sont importantes quand même
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 20:57
euh un dernier truc
vu que j'ai 2 pompe de 6500 l/h et qui ne font que 2800 l/h réel cela me fait 5600 l/h au total,
c'est trop pour mon bassin de 5000 litres?? ceci dit aussi il doit faire un peu plus vu que j'ai monter le niveau d'eau de 5/6 cm suite a vos conseil
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 20:57
Disons que ton UV bride le débit de ta pompe, il faudrait contrôler le débit avec le tuyaux sans l'UV.
Pour moi il faut mettre un Y pour éviter ce bridage.
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:04
oui j'ai essayer avec un y sauf que la je me retrouve avec un débit moindre coté uv car il doit freiner et a peine de 1200 l/h,car l'eau passe au plus simple soit par le tuyau seul :Peufff:
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:06
Il te faut une vanne alors sur la sortie libre pour en reduire le debit et forcer le passage par l'UV
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:13
Ok je pense de toute façon que je vais laisser comme ca vu que j'ai mon débit pour l'UV. Et tant pis pour la perte de débit parce qu'à force mon mari va me peter un plomb.
Merci encore pour vos conseil :bravo1:
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:18
Mets lui un disjoncteur, il suffit de le réarmer. .......


avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:22
avatar
kiko
Spécialiste lotus
Spécialiste lotus
Nbre de messages : 7781
Age : 68
Localisation : PEZENAS 34
Date d'inscription : 23/01/2009
http://artcraftcreation.canalblog.com/

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:34
vous avez coupez les embouts au format du tuyau ??????
mettez nous des photos des engins
avatar
nadége30
Membre
Membre
Féminin
Nbre de messages : 48
Age : 40
Localisation : rousson
Date d'inscription : 13/08/2016

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:36
je suis sur du diamètre 25.
avatar
Nagol
Membre d'honneur
Membre d'honneur
Masculin
Nbre de messages : 7514
Age : 52
Localisation : Rennes 35
Date d'inscription : 10/11/2013

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 21:50
@nadége30 a écrit:je suis sur du diamètre 25.
Le tuyau de 25 explique sans doute ce petit débit, avec du 32 tu aurais moins de pertes de charge
avatar
kiko
Spécialiste lotus
Spécialiste lotus
Nbre de messages : 7781
Age : 68
Localisation : PEZENAS 34
Date d'inscription : 23/01/2009
http://artcraftcreation.canalblog.com/

Re: désespérément eau verte !!!

le Ven 26 Aoû 2016 - 22:00
des photos ........
Contenu sponsorisé

Re: désespérément eau verte !!!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum